httpd-apreq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Pelikan Stephan" <s.peli...@apa.at>
Subject libapreq and mod_perl
Date Wed, 23 Jul 2003 15:34:19 GMT
Hello,

I tried to install mod_perl2 and it worked find. Installing
libapreq-1.2 brought me the error-message to use a mod_perl
less then 1.99!

Is a libapreq-version for mod_perl2 planned? It seems everything
needed for a perl/apache2 combination is available - expect
libapreq!

thanks,
Stephan

Mime
View raw message