httpd-apreq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Joshua Moore-Oliva <j...@chatgris.com>
Subject Re: libapeq 1.0 and apache 2.0.40 compatibility
Date Wed, 16 Oct 2002 20:47:58 GMT
There IS an (unstable, but it's worked fine for me for the last 6months)
patch out for libapreq that works with apache2... I've been using it
with no problem for about 6 months now on a number of sites...

If you want it email me and I'll send it to you so I don't clutter the
list.

Btw, lead developers/main guys, why isn't that patch on the website as
an interim solution?  


Josh.


Mime
View raw message