httpd-apreq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Joshua Moore-Oliva <chatg...@mediapow.com>
Subject Bit of confusion..
Date Mon, 24 Jun 2002 04:48:21 GMT
Not too sure what's going on here...  I'm about to upgrade to apache 2.0.39 
(I'm on a devel machine, teh u/g wasn't too urgent from 2.0.36)

For the next semi official release of apreq, is this patch that was posted to 
the mailing list the thing to use now, or are we waiting for some inclusion 
into a soon to come version of apache?  Just wondering whether I should apply 
that new patch or wait..  currently I'm in no hurry to upgrade, I'm using a 
patched version that was posted by stas about a month ago and has the same 
interfaces that are int he posted /h files.

Josh.

Mime
View raw message