hivemind-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tian WenQiang <webpurchas...@yahoo.com>
Subject JDK for Hivemind
Date Fri, 27 May 2005 03:43:41 GMT
Hi all,
    For hivemind-1.1-beta-1, which edition of JDK is
required? 

    Thank you.

Tian


		
__________________________________ 
Do you Yahoo!? 
Yahoo! Small Business - Try our new Resources site
http://smallbusiness.yahoo.com/resources/

---------------------------------------------------------------------
To unsubscribe, e-mail: hivemind-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: hivemind-user-help@jakarta.apache.org


Mime
View raw message