hivemall-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From myui <...@git.apache.org>
Subject [GitHub] incubator-hivemall issue #137: [HIVEMALL-179][SPARK] Support spark-v2.3
Date Fri, 16 Mar 2018 08:09:30 GMT
Github user myui commented on the issue:

    https://github.com/apache/incubator-hivemall/pull/137
  
    @maropu Yes, let's drop spark-2.0 support in the next release. Please do it in another
ticket.
    
    FYI supported Spark version in EMR.
    https://docs.aws.amazon.com/emr/latest/ReleaseGuide/images/emr-releases-5x.png


---

Mime
View raw message