hive-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tim Chou <>
Subject Use hive on hadoop 3.0.0
Date Sat, 12 Oct 2013 23:27:57 GMT
Dear Hivers,

I am a user of HIVE ( or HIVE-TEZ banch). I want to let hive use on

I have changed hadoop version when I compiled hive. But it still doesn't
work with Hadoop-3.0.0-SNAPSHOT.

I don't know how to do in this situation. Can someone help me?


View raw message