hive-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From rohithsharma <rohithsharm...@huawei.com>
Subject Which is the postgres version is compatible for hive-trunk..?
Date Tue, 06 Nov 2012 04:29:17 GMT
Hi Guys,

 I am planning to use postgres as metastore with Hive.  Can anyone point me
which is the postgres version is compatible with Hive..?

 

Regards

Rohith Sharma K S


Mime
View raw message