hc-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Laura Werner <la...@lwerner.org>
Subject Re: WSAD & HTTPClient question
Date Tue, 01 Jul 2003 22:57:03 GMT
Hi Claudio,

> Does any one know any special consideration I have
> to know in order to make this work under WSAD 4.03?

If WSAD uses an IBM version of the JDK, which I think it does, you probably need to get the
corresponding IBM version of JSSE.  We once ran into a problem trying to use the Sun JSSE
jars with an IBM JDK (1.3, if I remember right).

-- Laura




Mime
View raw message