hbase-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ted Yu <yuzhih...@gmail.com>
Subject Re: can oozie4.0.1 can surtport hbase9.8.3 job??
Date Tue, 12 Aug 2014 15:36:24 GMT
bq. hbase9.8.3
The above seems to be typo - did you mean 0.98.3 ?

See related thread:
http://search-hadoop.com/m/DHED4KyZGI/oozie+hbase&subj=Unable+to+build+Oozie+on+Hbase+0+98+3


On Tue, Aug 12, 2014 at 12:13 AM, xizhououyang <xizhououyang@163.com> wrote:

> i cannt exucute my qury hbase job in the workflow manage tool oozie,can
> oozie surport the version hadoop2.4.1???
>
> 2014-08-12
>
>
> xizhououyang

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message