hbase-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Andrew Purtell" <apurt...@apache.org>
Subject Re: stargate 20.6 with hbase 20.2
Date Thu, 20 Jan 2011 22:46:43 GMT
Yes that would work.

But you should look at moving to 0.90 when reasonable to do so.

    - Andy

-----Original Message-----
From: mike anderson <saidtherobot@gmail.com>
Date: Thu, 20 Jan 2011 12:56:58 
To: <hbase-user@hadoop.apache.org>
Reply-To: user@hbase.apache.org
Subject: stargate 20.6 with hbase 20.2

Does it seem reasonable that I could get Stargate 20.6 to work with Hbase
20.2? I need some of the improvements made in 20.6, but would rather not
have to upgrade my entire cluster if I don't have to.

-mike




Mime
View raw message