hbase-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Gokul <gokulakanna...@gmail.com>
Subject is hbase 0.20.6 compatible with new hadoop 0.21.0 ?
Date Sun, 26 Dec 2010 14:03:44 GMT
Hi ,

I am using hbase with hadoop 0.20.1 version and I am planning to upgrade to
the latest hadoop release 0.21.0

Is there any hbase compatibility issue with hadoop 0.21.0 ?

-- 
Thanks and Regards,
Gokul

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message