hbase-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Lucas Nazário dos Santos <nazario.lu...@gmail.com>
Subject JVM version 1.6.0_20
Date Wed, 02 Jun 2010 15:10:33 GMT
Hi,

I stumbled upon this link
http://wiki.apache.org/hadoop/Hbase/Troubleshooting#A18 that recommends
Hbase users to downgrade the JVM from 1.6.0_18 to 1.6.0_16. What about JVM
version 1.6.0_20? Is this safe to run Hbase with this one?

Lucas

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message