hbase-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Hudson (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (HBASE-8444) Acknowledge that 0.95+ requires 1.0.3 hadoop at least.
Date Fri, 26 Apr 2013 16:32:17 GMT

    [ https://issues.apache.org/jira/browse/HBASE-8444?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13642998#comment-13642998
] 

Hudson commented on HBASE-8444:
-------------------------------

Integrated in HBase-TRUNK #4081 (See [https://builds.apache.org/job/HBase-TRUNK/4081/])
    HBASE-8444 Acknowledge that 0.95+ requires 1.0.3 hadoop at least (Revision 1476036)

     Result = SUCCESS
stack : 
Files : 
* /hbase/trunk/src/main/docbkx/configuration.xml

                
> Acknowledge that 0.95+ requires 1.0.3 hadoop at least.
> ------------------------------------------------------
>
>                 Key: HBASE-8444
>                 URL: https://issues.apache.org/jira/browse/HBASE-8444
>             Project: HBase
>          Issue Type: Task
>            Reporter: stack
>            Assignee: stack
>             Fix For: 0.98.0
>
>         Attachments: 8444.txt
>
>
> As per this mail thread, http://search-hadoop.com/m/stbKO1YNWZe/Compile+does+not+work+against+Hadoop-1.0.0+-+1.0.2&subj=Re+Compile+does+not+work+against+Hadoop+1+0+0+1+0+2
> ... 0.95.x requires hadoop 1.0.3 at least.  Note it in the refguide hadoop section.

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message