hbase-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Andrew Purtell (JIRA)" <j...@apache.org>
Subject [jira] Resolved: (HBASE-3061) 64-bit JVM required since 0.20.6 and 0.89
Date Fri, 01 Oct 2010 22:57:33 GMT

     [ https://issues.apache.org/jira/browse/HBASE-3061?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Andrew Purtell resolved HBASE-3061.
-----------------------------------

    Fix Version/s:     (was: 0.90.0)
                       (was: 0.20.7)
                       (was: 0.89.20100924)
       Resolution: Invalid

Ok resolving as invalid.

> 64-bit JVM required since 0.20.6 and 0.89
> -----------------------------------------
>
>                 Key: HBASE-3061
>                 URL: https://issues.apache.org/jira/browse/HBASE-3061
>             Project: HBase
>          Issue Type: Bug
>          Components: documentation
>            Reporter: Andrew Purtell
>            Assignee: Andrew Purtell
>         Attachments: HBASE-3061.patch
>
>
> Requirements documentation update. 

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message