hbase-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Chia-Ping Tsai"<chia7...@apache.org>
Subject [DISCUSS] Memstore or MemStore
Date Wed, 27 Sep 2017 13:49:57 GMT
hi folks,

Memstore/MemStore is our core component, but we have two ways of writing its name.  We should
unify its name in our code base. Personally, i prefer "MemStore".

Any suggestions?


View raw message