hbase-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Nick Dimiduk <ndimi...@gmail.com>
Subject Re: [DISCUSS] hbase-2.0.x requires jdk8
Date Fri, 08 Apr 2016 15:36:38 GMT
+1

On Thursday, April 7, 2016, Stack <stack@duboce.net> wrote:

> Any objection?
>
> jdk7 is dead, EOL'd.
>
> You all good w/ this?
>
> St.Ack
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message