hbase-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stack <st...@duboce.net>
Subject Re: Binary API compatibility is not a requirement for any 0.98 release candidate
Date Tue, 04 Feb 2014 05:40:30 GMT
On Mon, Feb 3, 2014 at 8:49 PM, Stack <stack@duboce.net> wrote:

> ....
> I can write up a little section on binary compat story based off this
> thread.  Will wait till we see what makes 0.98.
>
> We actually have a section on BC already in the refguide so would just
need to add section on 0.96->0.98.
St.Ack

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message