hawq-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Yi JIN <y...@apache.org>
Subject Re: Support Matrix for HAWQ
Date Tue, 15 Jan 2019 03:07:21 GMT
Hi Timo,

I think HAWQ 2.4 supports HDP 2.6.1 and 2.5.3.

Best,

Yi

On Sat, Dec 22, 2018 at 2:55 AM Timo Burmeister <Timo.Burmeister@freenet.ag>
wrote:

> Hi !
>
> Where can I find the supported Hadoop Version for the new Apache HAWQ 2.4
> Release?
>
> Does Apache HAWQ 2.4 support HDP 2.6 and HDP 3.0.1 ?
>
> Best regards
> Timo
>
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message