harmony-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tim Ellison <t.p.elli...@gmail.com>
Subject Re: [classlib] minimum ant version
Date Wed, 15 Jul 2009 11:17:06 GMT
On 15/Jul/2009 11:07, Mark Hindess wrote:

<with gratuitous snipping>

> 1) I think that ...
> 
> 2) I think running tests ...
> 
> 3) I think running tests ...
> 
> 4) I think having ...
> 
> so I think ...
> 
> What do you think?

I think you think too much :-)
Updating our dependency to Ant 1.7 is fine by me.

Regards,
Tim

Mime
View raw message