harmony-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Hindess <mark.hind...@googlemail.com>
Subject Re: [classlib] minimum ant version
Date Thu, 16 Jul 2009 12:54:21 GMT

In message <3b3f27c60907151921j7613918j1d57d1fd191ae648@mail.gmail.com>, Nathan
 Beyer writes:
>
> I'd be fine with going all the way to 1.7.1, as it's distributed with
> Ubuntu and other Linux distros, but I'm fine with 1.7.

Debian stable has 1.7.0 so it seems reasonable to stop there for now.

-Mark



Mime
View raw message