harmony-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Senaka Fernando" <senaka...@gmail.com>
Subject libXtst is a requisite
Date Sat, 29 Mar 2008 05:11:06 GMT
Hi all,

While building Harmony, with the 'all' option,

It seems that the Xtst library is required.

You will have to install libxtst-dev.

I'm having a Ubuntu 7.10 system, and have installed all the Basic
pre-requisites

Regards,
Senaka

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message