harmony-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tim Ellison <t.p.elli...@gmail.com>
Subject Re: harmony-demo-1 for GSoC 2008
Date Thu, 13 Mar 2008 21:31:53 GMT
Alexei Fedotov wrote:
>>  is it nt compatible wit 1.70?
> Forgive my rumbling: the further you are from the tested
> configuration, the more problems you have to solve.

nah, I've been using Ant 1.7.0 for ages without any problems.

I agree with Mark that is is likely a problem with the host JRE.

Regards,
Tim


Mime
View raw message