harmony-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Nathan Beyer" <nbe...@gmail.com>
Subject Re: [build] Eclipse version to use in Harmony build
Date Sun, 23 Dec 2007 23:48:39 GMT
Is the current version from the 3.2 SDK? We could move to the version
from the 3.3.1.1 SDK, but this version is already several months old
too.

Have you given it a shot yourself?

-Nathan

On Dec 23, 2007 12:46 PM, Alexey Petrenko <alexey.a.petrenko@gmail.com> wrote:
> Guys,
>
> we are using a half year old version of eclipse for java compiler and
> other tools.
> May be it's time to update version?
>
> SY, Alexey
>

Mime
View raw message