harmony-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Dmitriy Matveev" <matveev.dmit...@gmail.com>
Subject Re: To run harmony in Fedora >= 5
Date Fri, 26 Oct 2007 13:21:05 GMT
I didn't have such an error on my Fedora 7 too.

Thx,
Dmitriy.

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message