harmony-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tim Ellison <t.p.elli...@gmail.com>
Subject Re: [general] Classlib updated to 5.0 builds - new IBM VME required
Date Wed, 09 Aug 2006 08:56:20 GMT
Vladimir Gorr wrote:
> There is one module (rmi2) that uses this property yet.
> So it's prematurely to applaud :-).

That's not in the mainline build, so I'm still cheering ;-)

Merging rmi + rmi2 + rmi2.1.4 remains on the books.

Regards,
Tim

-- 

Tim Ellison (t.p.ellison@gmail.com)
IBM Java technology centre, UK.

---------------------------------------------------------------------
Terms of use : http://incubator.apache.org/harmony/mailing.html
To unsubscribe, e-mail: harmony-dev-unsubscribe@incubator.apache.org
For additional commands, e-mail: harmony-dev-help@incubator.apache.org


Mime
View raw message