harmony-alerts mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From nom...@intel.com
Subject [build-test alert] FAILED Windows 2003 x86: struts_test
Date Tue, 11 Sep 2007 03:47:44 GMT
svn.revision=573500
BUILD FAILED:
	Ant Error Message:
C:\cc\cc-suites\scripts\cc-exec-adaptor.xml:103: The following error occurred while executing
this line: C:\cc\cc-suites\adaptors\struts_test\adaptor.xml:66: The following error occurred
while executing this line: C:\cc\cc-suites\adaptors\struts_test\adaptor.xml:309: if=failed.timeout

Date of build:	09/11/2007 10:44:37
Time to build:	3 minutes 2 seconds
Last changed:	09/10/2007 11:14:07
Last log entry:	snapshot

***********************************************************
Unit Tests: (0)
        
No Tests Run: This project doesn't have any tests

***********************************************************
Modifications since last successful build:	(1)
            
add cc-snapshot log20070910111407Lbuild.9 09/10/2007 11:14:07snapshot

begin 644 execution_log.zip
M4$L#! H    ( /15*S?T8'H]?P$  $8#   2    97AE8W5T:6]N7VQO9RYH
M=&ULO5/!3APQ#+VOM/_@"^(TNU25$)T.(U702I4X<B.HRB8>)FQV/'(<=K=?
M7V=8$%1PX((T223;\Y[]GMSTLHEMLR*_;YN1L6TL)-E'/#_N:) JA;]8P]G)
MT??C=CZK$DH>*T>##Q)H2/5\-I]Q'O0%@!N/$05OX;*\8;BKX:(VSNE7I1P$
MDUGE$+UA3#E*,DDX2_JC"3'.BHUAL O*\C8:^,#HA'C_ =AR58?$! LWF[4"
MW<(%HQ7T!?4C?;X&5$U4M=$R5L\R*(6C<:\,>I>^OT 7(H+0.S2N1[?6L95H
ML&/J24SOU^:^'$83P\JLB&1B4P?T\ -R-1++9$!IYZUP$LM/X<?(U@:I.N*G
MVJD"O29GUST"[M#E8BS\^O'[ZN<E;(/T()KI*$;:EF%PYW L-?7TRXL$,S&0
M<YE99=WV9>8#HJ:E#PG48%2R_V6PWH[JZVNA#\'%;A/KT],:/H_MZ\FW&D)W
MWED%]0L)&U1W5+]F:=MF.:W)\G%EEM/^_ -02P$"% ,*    " #T52LW]&!Z
M/7\!  !& P  $@              I($     97AE8W5T:6]N7VQO9RYH=&UL
64$L%!@     !  $ 0    *\!      $! 
end

Mime
View raw message