hama-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Thomas Jungblut <thomas.jungb...@googlemail.com>
Subject Re: Compatibility with hadoop-0.20.204
Date Tue, 04 Oct 2011 12:11:00 GMT
Of course!
But I'm wondering why it does not work? Was there an RPC version change?

2011/10/4 Edward J. Yoon <edwardyoon@apache.org>

> Hi,
>
> Today some my fellow workers reported that hama-0.3 doesn't work with
> hadoop-0.20.204.
>
> Should we provide compatibility for that version?
>
> --
> Best Regards, Edward J. Yoon
> @eddieyoon
>



-- 
Thomas Jungblut
Berlin <thomas.jungblut@gmail.com>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message