hama-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Edward J. Yoon (JIRA)" <j...@apache.org>
Subject [jira] Commented: (HAMA-15) Logo messes up alignment.
Date Tue, 05 Aug 2008 06:48:44 GMT

    [ https://issues.apache.org/jira/browse/HAMA-15?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=12619801#action_12619801
] 

Edward J. Yoon commented on HAMA-15:
------------------------------------

Local build test passed.
     ...
     [exec] -----------------------------
     [exec] Static site was successfully generated at:
     [exec] /usr/workspace/hama-trunk/src/docs/build/site
     [exec] ------------------------------
     [exec]     
     [exec] 
     [exec] BUILD SUCCESSFUL
     [exec] Total time: 19 seconds
     [copy] Copying 75 files to /usr/workspace/hama-trunk/build/docs/site
   [delete] Deleting directory /usr/workspace/hama-trunk/src/docs/build

BUILD SUCCESSFUL

I just committed this.

> Logo messes up alignment.
> -------------------------
>
>                 Key: HAMA-15
>                 URL: https://issues.apache.org/jira/browse/HAMA-15
>             Project: Hama
>          Issue Type: Improvement
>          Components: documentation 
>            Reporter: Edward J. Yoon
>            Assignee: Edward J. Yoon
>            Priority: Trivial
>         Attachments: HAMA-15.patch
>
>
> I tried to add a logo with this <img src="./images/hama_logo.png" alt="Hama Logo"
/> and it messed up my alignment as seen here http://incubator.apache.org/hama
> I'd like to put it on the table.

-- 
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.


Mime
View raw message