hadoop-yarn-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Naganarasimha G R (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (YARN-3196) [Compatibility] Make TS next gen be compatible with the current TS
Date Wed, 06 Apr 2016 03:32:25 GMT

    [ https://issues.apache.org/jira/browse/YARN-3196?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15227650#comment-15227650
] 

Naganarasimha G R commented on YARN-3196:
-----------------------------------------

Should this be in  *"yarn-2928-1st-milestone"* list ?

> [Compatibility] Make TS next gen be compatible with the current TS
> ------------------------------------------------------------------
>
>                 Key: YARN-3196
>                 URL: https://issues.apache.org/jira/browse/YARN-3196
>             Project: Hadoop YARN
>          Issue Type: Sub-task
>          Components: timelineserver
>            Reporter: Zhijie Shen
>            Assignee: Junping Du
>              Labels: yarn-2928-1st-milestone
>
> File a jira to make sure that we don't forget to be compatible with the current TS, such
that we can smoothly move users to new TS.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message