hadoop-yarn-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Sandy Ryza (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (YARN-1586) Rename FSSchedulerApp to FSSchedulerAppAttempt
Date Sun, 19 Jan 2014 17:49:19 GMT

    [ https://issues.apache.org/jira/browse/YARN-1586?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13875939#comment-13875939
] 

Sandy Ryza commented on YARN-1586:
----------------------------------

Hi chandrashekhar, go for it.


> Rename FSSchedulerApp to FSSchedulerAppAttempt
> ----------------------------------------------
>
>                 Key: YARN-1586
>                 URL: https://issues.apache.org/jira/browse/YARN-1586
>             Project: Hadoop YARN
>          Issue Type: Bug
>          Components: scheduler
>            Reporter: Sandy Ryza
>              Labels: newbie
>




--
This message was sent by Atlassian JIRA
(v6.1.5#6160)

Mime
View raw message