hadoop-yarn-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alejandro Abdelnur <tuc...@gmail.com>
Subject Re: MR client compatibility across HDP 2.1 - 2.2
Date Mon, 06 Jul 2015 22:30:21 GMT
well, if you don't know!!!

PS: I guess wrong autocompletion email :)

On Mon, Jul 6, 2015 at 2:50 PM, Arpit Agarwal <aagarwal@hortonworks.com>
wrote:

> Hi yarn-dev,
>
> eBay is asking whether there are any known compatibility issues with MR
> clients using HDP 2.1 libs against 2.2 clusters.
>
> Could one of you please confirm this will be fine?
>
> Thanks,
> Arpit
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message