hadoop-mapreduce-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From xu cheng <xcheng....@gmail.com>
Subject Re: the hadoop plugin of the eclipse can't work in my computer
Date Thu, 26 Aug 2010 11:24:33 GMT
thanks for replying!
I tried!but it still doesn't work, I'm wondering whether it's the issues of
the editions.
where to browse the error message?
thanks

2010/8/26 Deepak Sharma <deepakmca05@gmail.com>

> Restart eclipse and try again.If still it does not work , let us know the
> erro rmessage from logs.
>
> On Thu, Aug 26, 2010 at 3:55 PM, xu cheng <xcheng.222@gmail.com> wrote:
>
> > hello guys:
> >     I have a Ubuntu 10.04.1 LTS and the Hadoop edition is 0.21.0, my
> > eclipse is eclipse-java-helios-linux-gtk, I copied the plug-in.jar of the
> > hadoop into the plug-in folder of the eclipse , but it can't work , I
> can't
> > even new a hadoop location. and of course the run on hadoop can't work
> > too.any suggestion?
> >    any suggestions or references are appreciated , thanks ^_^
> > best regards
> > xu
> >
>
>
>
> --
> Deepak Sharma
> http://www.linkedin.com/in/rikindia
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message