hadoop-hdfs-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Smith Gao <shlga...@gmail.com>
Subject hadoop 2.1.0 have plugin support with eclipse ?
Date Fri, 29 Nov 2013 07:58:38 GMT
I can not find hadoop-2.1.0-eclipse-plugin in hadoop 2.1.0,I do not know if
hadoop2.1.0 have eclipse-plugin in it,if not, how to get the support from
eclipse to develop map-reduce program? Thank you!

Mime
View raw message