hadoop-hdfs-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Mingliang Liu (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (HDFS-9199) rename dfs.namenode.replication.min to dfs.replication.min
Date Wed, 07 Oct 2015 23:06:26 GMT

    [ https://issues.apache.org/jira/browse/HDFS-9199?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=14947771#comment-14947771
] 

Mingliang Liu commented on HDFS-9199:
-------------------------------------

I'll close this if no more input in 3 days.Thanks.

> rename dfs.namenode.replication.min to dfs.replication.min
> ----------------------------------------------------------
>
>                 Key: HDFS-9199
>                 URL: https://issues.apache.org/jira/browse/HDFS-9199
>             Project: Hadoop HDFS
>          Issue Type: Bug
>            Reporter: Allen Wittenauer
>            Assignee: Mingliang Liu
>
> dfs.namenode.replication.min should be dfs.replication.min to match the other dfs.replication
config knobs.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message