hadoop-hdfs-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Giridharan Kesavan <gkesa...@apache.org>
Subject Re: 0.21.0-snapshot depends on hadoop-core 0.22.0
Date Mon, 04 Jan 2010 15:28:41 GMT


I guess its a typo in the backporting patch from trunk to 0.21 branch.
I ve uploaded patch for this jira.

Thanks

-G

On 04/01/10 5:14 AM, "Kay Kay" <kaykay.unique@gmail.com> wrote:

> reason why 0.21.0 of hdfs needs hadoop-core 0.22.0 . Thanks.


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message