hadoop-common-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jignesh Patel <jign...@websoft.com>
Subject Re: Hadoop 0.20.204 eclipse plugin
Date Thu, 27 Oct 2011 20:53:26 GMT
I am using with 3.7 and 3.6 both.
On Oct 27, 2011, at 3:30 AM, Harsh J wrote:

> Yes it should be fine with 3.7, as well as 3.6 from my experience.
> 
> On Thursday, October 27, 2011, Masoud <masoud@agape.hanyang.ac.kr> wrote:
>> Hi,
>> 
>> I'm trying to setup a hadoop development node on windows.
>> as you know an eclipse plugin released by Hadoop 0.20.204,
>> Do you know this plugin is match with which version of eclipse? is it
> working on 3.7?
>> 
>> Thanks,
>> BS.
>> 
> 
> -- 
> Harsh J


Mime
View raw message