hadoop-common-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From lulynn_2008 <lulynn_2...@163.com>
Subject Can pig-0.8.1 can work with junit 4.3.1 or 4.8.1 or 4.8.2?
Date Sun, 07 Aug 2011 15:52:48 GMT
Hello,
I found pig-0.8.1 included junit-4.5 class files.
Could you please give me some suggestion my questions :
Can pig-0.8.1 can work with junit 4.3.1 or 4.8.1 or 4.8.2?
why included classes in Junit-4.5?
Thank you.

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message