hadoop-common-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Allen Wittenauer (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (HADOOP-11027) HADOOP_SECURE_COMMAND catch-all
Date Fri, 29 Aug 2014 20:19:53 GMT

     [ https://issues.apache.org/jira/browse/HADOOP-11027?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Allen Wittenauer updated HADOOP-11027:
--------------------------------------

    Description: Enabling HADOOP_SECURE_COMMAND to override jsvc doesn't work.  Here's a list
of issues!  (was: If you enable HADOOP_SECURE_COMMAND to override jsvc, hadoop_verify_secure_prereq
 fails.)

> HADOOP_SECURE_COMMAND catch-all
> -------------------------------
>
>                 Key: HADOOP-11027
>                 URL: https://issues.apache.org/jira/browse/HADOOP-11027
>             Project: Hadoop Common
>          Issue Type: Bug
>            Reporter: Allen Wittenauer
>            Priority: Critical
>
> Enabling HADOOP_SECURE_COMMAND to override jsvc doesn't work.  Here's a list of issues!



--
This message was sent by Atlassian JIRA
(v6.2#6252)

Mime
View raw message