hadoop-common-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Suresh Srinivas (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (HADOOP-9795) Hadoop native library naming convention
Date Tue, 30 Jul 2013 08:03:48 GMT

    [ https://issues.apache.org/jira/browse/HADOOP-9795?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=13723535#comment-13723535
] 

Suresh Srinivas commented on HADOOP-9795:
-----------------------------------------

Can you please add link to specific comments from HADOOP-9164 to the description?
                
> Hadoop native library naming convention
> ---------------------------------------
>
>                 Key: HADOOP-9795
>                 URL: https://issues.apache.org/jira/browse/HADOOP-9795
>             Project: Hadoop Common
>          Issue Type: Improvement
>            Reporter: Binglin Chang
>            Priority: Minor
>
> As discussed in HADOOP-9164, current hadoop native library filename may not be suitable.
oepn this JIRA to track the discussion. 

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message