hadoop-common-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Allen Wittenauer (JIRA)" <j...@apache.org>
Subject [jira] [Created] (HADOOP-11027) hadoop_verify_secure_prereq doesn't work for non-default setups
Date Fri, 29 Aug 2014 19:35:53 GMT
Allen Wittenauer created HADOOP-11027:
-----------------------------------------

             Summary: hadoop_verify_secure_prereq doesn't work for non-default setups
                 Key: HADOOP-11027
                 URL: https://issues.apache.org/jira/browse/HADOOP-11027
             Project: Hadoop Common
          Issue Type: Bug
            Reporter: Allen Wittenauer
            Priority: Critical


If you enable HADOOP_SECURE_COMMAND to override jsvc, hadoop_verify_secure_prereq  fails.



--
This message was sent by Atlassian JIRA
(v6.2#6252)

Mime
View raw message