hadoop-common-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Robin Anil" <robin.a...@gmail.com>
Subject Re: Fedora installing
Date Tue, 19 Aug 2008 11:32:06 GMT
Did you check your iptables/ipchains. Happened to me once.

On Fri, Jul 25, 2008 at 11:34 PM, hadoopconikee <hadoopconikee@gmail.com>wrote:

>
> Hello
>
>  Did you figure out this issue as I have stumbled upon the same.
>
> Thanks
> Chetan
>
>
> Allan AvendaƱo wrote:
> >
> >
> > Regards!
> >
> > I'm trying to install Hadoop in Fedora 10, acording to instrucctions in
> > the web page, but services in slave doesn't run up. Someone knows
> possible
> > reasons for it?
> >
> >
> > --
> > --------
> >
> > Allan Roberto AvendaƱo Sudario
> > Student Member IEEE-ESPOL
> > Guayaquil-Ecuador
> > Home   :   +593(4) 2800 692
> > Office :   +593(4) 2269 268
> > + MSN-Messenger: edgar_allan_poe86@hotmail.com
> > + IEEE:allan.avendano@ieee.org <IEEE%3Aallan.avendano@ieee.org>
> > + Computer Society: allan.avendano@computer.org
> >
> >
> >
>
> --
> View this message in context:
> http://www.nabble.com/Fedora-installing-tp17395824p18656897.html
> Sent from the Hadoop core-dev mailing list archive at Nabble.com.
>
>


-- 
Robin Anil
Senior Dual Degree Student
Department of Computer Science & Engineering
IIT Kharagpur

--------------------------------------------------------------------------------------------
techdigger.wordpress.com
A discursive take on the world around us

www.minekey.com
You Might Like This

www.ithink.com
Express Yourself

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message