gump-general mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stefan Bodewig <bode...@apache.org>
Subject Re: Regarding gump failure of db-ojb and db-ojb-from-packages
Date Thu, 19 Jan 2006 20:22:24 GMT
On Wed, 18 Jan 2006, Thomas Dudziak <tomdzk@gmail.com> wrote:

> these builds are failing because OJB needs Antlr version 2.7.5
> whereas gump still uses 2.7.3. Is there any chance that gump could
> also provide the newer antlr version ?

I hope 2.7.6 is going to work as well 8-)

Stefan

---------------------------------------------------------------------
To unsubscribe, e-mail: general-unsubscribe@gump.apache.org
For additional commands, e-mail: general-help@gump.apache.org


Mime
View raw message