gump-general mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Thomas Dudziak <tom...@gmail.com>
Subject Regarding gump failure of db-ojb and db-ojb-from-packages
Date Wed, 18 Jan 2006 21:37:46 GMT
Hi,

these builds are failing because OJB needs Antlr version 2.7.5 whereas
gump still uses 2.7.3. Is there any chance that gump could also
provide the newer antlr version ?

regards,
Tom

---------------------------------------------------------------------
To unsubscribe, e-mail: general-unsubscribe@gump.apache.org
For additional commands, e-mail: general-help@gump.apache.org


Mime
View raw message