gump-general mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Bill Barker" <wbar...@wilshire.com>
Subject jakarta-tomcat-jasper_tc5 build failure
Date Sat, 16 Apr 2005 19:19:12 GMT
I see that Stefan has taken a stab at this.  The problem is that it really 
requires the jdtcore from Eclipse 3.1 (Remy is impatient for the JDK 1.5 
stuff :).  Does anybody feel like installing Eclipse 3.1 as a package on 
brutus?




---------------------------------------------------------------------
To unsubscribe, e-mail: general-unsubscribe@gump.apache.org
For additional commands, e-mail: general-help@gump.apache.org


Mime
View raw message