gump-general mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Adam R. B. Jack" <aj...@apache.org>
Subject Re: jaxme on gump (cont)
Date Fri, 08 Oct 2004 15:28:17 GMT
> > No beaver.Make. Do we have a Beaver version issue?
>
> Seems so. JaxMe is currently using 0.9.2. We can upgrade the JaxMe
> version (probably tomorrow) or downgrade the gump version. Which way to
go?

It is more Gump-like to move forward, but it is your choice.

Tell you what, if you point me to a 0.9.2 I can install that for today.

regards,

Adam


---------------------------------------------------------------------
To unsubscribe, e-mail: general-unsubscribe@gump.apache.org
For additional commands, e-mail: general-help@gump.apache.org


Mime
View raw message