guacamole-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From vincent lamy <vincent.lamy.coue...@wanadoo.fr>
Subject Re: Error "make" guacamole "please help me"
Date Mon, 13 Aug 2018 15:41:19 GMT


 
>Yes, which is why I said it should be in 1.0.0 *when it is released* - 1.0.0 has not been
released, yet, but the fix has been committed to the git repo.  When 1.0.0 is released you
will be able to download it on the web site.  You are welcome to check out either the master
or staging/1.0.0 branch from the git repo and build from there if you need the fix, now.

>
>-Nick 
 

OK thank you very much I go to see(visit) how it works with him(it) is lying because never
used until now and then I stay on wait 16.04 for the version it official 1.x.x on the site.
 
Thank you
 
Vincent1890



Mime
View raw message