Hi! Does the sql database for 0.9.12 compatible with latest version?

-- 
+79534155676  skype: xrt_nn