guacamole-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Nick Couchman <vn...@apache.org>
Subject Re: unable to connect to vnc
Date Wed, 03 Jan 2018 14:48:15 GMT
On Wed, Jan 3, 2018 at 2:44 AM, Michael Niehren <michael@niehren.de> wrote:

> Hi,
>
> i've got the same error when compiling with libvncserver > V0.9.9. V0.9.9
> run's without
> problems.
>

And what version(s) of Guacamole??

Mime
View raw message