guacamole-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Suncatcher16 <suncatche...@outlook.com>
Subject Re: Compilation error on 0.9.12
Date Wed, 26 Apr 2017 04:26:38 GMT
Okay, thanks for clarification. So you want to say that with the new version
of libjpeg-turbo-devel I will build the sources successfully? What is the
minimum version required?



--
View this message in context: http://apache-guacamole-incubating-users.2363388.n4.nabble.com/Compilation-error-on-0-9-12-tp835p842.html
Sent from the Apache Guacamole (incubating) - Users mailing list archive at Nabble.com.

Mime
View raw message