groovy-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Russel Winder <rus...@winder.org.uk>
Subject Groovy and Eclipse
Date Wed, 01 Apr 2015 16:36:14 GMT
Has anyone got a Groovy 2.4 capability for Eclipse, as far as I can 
tell to use Eclipse you have to use Groovy 2.3. This is not good. 
Especially when used to using 2.5.

-- 
Russel.
=============================================================================
Dr Russel Winder      t: +44 20 7585 2200   voip: sip:russel.winder@ekiga.net
41 Buckmaster Road    m: +44 7770 465 077   xmpp: russel@winder.org.uk
London SW11 1EN, UK   w: www.russel.org.uk  skype: russel_winder

Mime
View raw message